<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
		<meta name="description" content="The Digital Scholarship department is hiring two Bryn Mawr undergraduates with Russian language knowledge to work on a project directed by José Vergara (Assistant Professor of Russian). About the project “Encyclopedia of the Dog: Annotations to Sasha Sokolov’s *Between Dog and Wolf*” Sasha Sokolov is one of the best-known Russian classics of the second half [&#8230;]" />
	<meta name="keywords" content="" />
	    

	<title> 
		Hiring students for a digital scholarship project in Russian literature : 		Digital Scholarship	</title>
   
   
     
    

    
    
    		<link href="https://secure.brynmawr.edu/includes/stylesheets/all_styles_combined.css" media="screen" rel="stylesheet" type="text/css"/>
	<link href="https://secure.brynmawr.edu/includes/stylesheets/genP.css?v=1" media="print" rel="stylesheet" type="text/css"/>
	    
    
    
           
  <!--   -->
    
    
    
    
    
    
	

  
    
    
    
    <link rel="stylesheet" href="https://digitalscholarship.blogs.brynmawr.edu/wp-content/themes/bryn-mawr-template/style.css" type="text/css" media="screen">

	<!-- http://t.co/dKP3o1e added by cfarman for mobile/responsive design, based on 320 and up framework-->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0">

	<!-- Homescreen/bookmark icons:
		For iPhone 4 -->
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://secure.brynmawr.edu/includes/images/apple-touch-icon.png">
	<!-- For iPad 1-->
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://secure.brynmawr.edu/includes/images/apple-touch-icon2.png">
	<!-- For iPhone 3G, iPod Touch and Android -->
	<link rel="apple-touch-icon-precomposed" href="https://secure.brynmawr.edu/includes/images/apple-touch-icon-precomposed.png">
	<!-- For everything else -->
	<link rel="shortcut icon" href="https://secure.brynmawr.edu/favicon.ico">    

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://digitalscholarship.blogs.brynmawr.edu/feed/" />

    <!--[if IE 7]>
		<link href="http://www.brynmawr.edu/includes/stylesheets/slim_nav_ie7.css" media="screen" rel="stylesheet" type="text/css" />
    <![endif]--> 
   

	<link rel="pingback" href="https://digitalscholarship.blogs.brynmawr.edu/xmlrpc.php" />
		<link rel='archives' title='December 2021' href='https://digitalscholarship.blogs.brynmawr.edu/2021/12/' />
	<link rel='archives' title='August 2021' href='https://digitalscholarship.blogs.brynmawr.edu/2021/08/' />
	<link rel='archives' title='May 2021' href='https://digitalscholarship.blogs.brynmawr.edu/2021/05/' />
	<link rel='archives' title='March 2021' href='https://digitalscholarship.blogs.brynmawr.edu/2021/03/' />
	<link rel='archives' title='February 2021' href='https://digitalscholarship.blogs.brynmawr.edu/2021/02/' />
	<link rel='archives' title='January 2021' href='https://digitalscholarship.blogs.brynmawr.edu/2021/01/' />
	<link rel='archives' title='November 2020' href='https://digitalscholarship.blogs.brynmawr.edu/2020/11/' />
	<link rel='archives' title='October 2020' href='https://digitalscholarship.blogs.brynmawr.edu/2020/10/' />
	<link rel='archives' title='September 2020' href='https://digitalscholarship.blogs.brynmawr.edu/2020/09/' />
	<link rel='archives' title='May 2020' href='https://digitalscholarship.blogs.brynmawr.edu/2020/05/' />
	<link rel='archives' title='February 2020' href='https://digitalscholarship.blogs.brynmawr.edu/2020/02/' />
	<link rel='archives' title='January 2020' href='https://digitalscholarship.blogs.brynmawr.edu/2020/01/' />
	<link rel='archives' title='September 2019' href='https://digitalscholarship.blogs.brynmawr.edu/2019/09/' />
	<link rel='archives' title='February 2019' href='https://digitalscholarship.blogs.brynmawr.edu/2019/02/' />
	<link rel='archives' title='November 2018' href='https://digitalscholarship.blogs.brynmawr.edu/2018/11/' />
	<link rel='archives' title='March 2018' href='https://digitalscholarship.blogs.brynmawr.edu/2018/03/' />
	<link rel='archives' title='February 2018' href='https://digitalscholarship.blogs.brynmawr.edu/2018/02/' />
	<link rel='archives' title='January 2018' href='https://digitalscholarship.blogs.brynmawr.edu/2018/01/' />
	<link rel='archives' title='November 2017' href='https://digitalscholarship.blogs.brynmawr.edu/2017/11/' />
	<link rel='archives' title='August 2017' href='https://digitalscholarship.blogs.brynmawr.edu/2017/08/' />
	<link rel='archives' title='July 2017' href='https://digitalscholarship.blogs.brynmawr.edu/2017/07/' />
	<link rel='archives' title='June 2017' href='https://digitalscholarship.blogs.brynmawr.edu/2017/06/' />
	<link rel='archives' title='May 2017' href='https://digitalscholarship.blogs.brynmawr.edu/2017/05/' />
	<link rel='archives' title='April 2017' href='https://digitalscholarship.blogs.brynmawr.edu/2017/04/' />
		
	
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital Scholarship &raquo; Hiring students for a digital scholarship project in Russian literature Comments Feed" href="https://digitalscholarship.blogs.brynmawr.edu/2021/12/14/hiring-students-for-a-digital-scholarship-project-in-russian-literature/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-508230-8"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-508230-8';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-508230-8', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/digitalscholarship.blogs.brynmawr.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://digitalscholarship.blogs.brynmawr.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/digitalscholarship.blogs.brynmawr.edu","hash_tracking":"false","ua":"UA-508230-8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://digitalscholarship.blogs.brynmawr.edu/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://digitalscholarship.blogs.brynmawr.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://digitalscholarship.blogs.brynmawr.edu/wp-json/wp/v2/posts/1462" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://digitalscholarship.blogs.brynmawr.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://digitalscholarship.blogs.brynmawr.edu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://digitalscholarship.blogs.brynmawr.edu/2021/12/14/hiring-students-for-a-digital-scholarship-project-in-russian-literature/" />
<link rel='shortlink' href='https://digitalscholarship.blogs.brynmawr.edu/?p=1462' />
<link rel="alternate" type="application/json+oembed" href="https://digitalscholarship.blogs.brynmawr.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalscholarship.blogs.brynmawr.edu%2F2021%2F12%2F14%2Fhiring-students-for-a-digital-scholarship-project-in-russian-literature%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://digitalscholarship.blogs.brynmawr.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigitalscholarship.blogs.brynmawr.edu%2F2021%2F12%2F14%2Fhiring-students-for-a-digital-scholarship-project-in-russian-literature%2F&#038;format=xml" />
<style type="text/css">#hide-me {
display: none;
}

.post-img {
margin-left: 0 !important;
}

#attachment_629, #attachment_629 img {
margin: 0 auto;
}

#content div.one-third.last{
display: none;
}

#content div.two-thirds.first {
width: 100%;
}

div#secondaryNav dd, div#secondaryNav li#current dd  {
padding: 0;
}

#starry {
object-position: right;
}

#lenover {
object-position: right;
}

.e2791408 { 
background-color:#017dbd; 
border:1px solid #017dbd; 
color: #FFFFFF!important; 
-moz-box-shadow:inset 0px 1px 0px 0px #ffffff; 
-webkit-box-shadow:inset 0px 1px 0px 0px #ffffff; 
box-shadow:inset 0px 1px 0px 0px #ffffff;
font-size: 18px; 
padding:6px 12px; 
display:inline-block;
text-decoration:none; 
-moz-border-radius:6px; 
-webkit-border-radius:6px; 
border-radius:6px; 
border-color: #FFFFFF;
margin: 0px 10px 0px 0px;
 } 

.e2791408:hover { 
background-color:#FFFFFF; 
color: #017dbd!important; 
border:1px solid #017dbd;
text-decoration: none;
}

.nocomments {
display: none;
}

blockquote {
padding: 15px 20px 15px 25px;
margin: 0 0 20px;
border-left: 15px solid #017dbd;
font-style: italic;
border-right: 3px solid #017dbd;
-moz-box-shadow: 2px 2px 15px #ccc;
-webkit-box-shadow: 2px 2px 15px #ccc;
box-shadow: 2px 2px 15px #ccc;
}

table.people-table {
    border: none;
    border-collapse: collapse;
font-size:1em;
}


table.people-table tr td {
    padding: 10px;
border: none;
}




//Global Styles
.site {
    margin: 0 auto;
}

#menu-primary-nav, .nav-menu  {
font-size: 0.8rem;
}

.entry-content a {
    text-decoration: none;
}

.post-58 .entry-header {
display: none;
}

.page-title {
    font-size: 33px;
    font-weight: 300;
    line-height: 1;
    margin-bottom: 12px;
    text-transform: uppercase;
    margin-top: 0;
    font: Lato, sans serif;
}


//Home Page

#home_info_container {
    max-width: 100%;
    margin: 10px;
    text-align: center;
}
.home_info {
    display: inline-block;
    margin: 10px 1%;
    padding: 5px;
    width: 45%;
    text-align: left;
    vertical-align: top;
}
@media only screen and (max-device-width: 480px) {
    .home_info {
        width: 95%;
    }
}
.slider-viewport.cat-links a {
    visibility: hidden;
}
.slider-viewport .cat-links {
    visibility: hidden;
}
.entry-content {
    max-width: 95% !important;
    padding: 60px !important;
}
.full-width .post-thumbnail img {
    width: 100% !important;
}
.hook {
    color: #003366;
    font-size: 1.5em;
}

//Page Styles


.img-grid {
    margin: 10px;
    text-align: center;
}


.people-img {
    object-fit: cover;
    float: left;
}

@media only screen and (max-device-width: 480px) {
    .img-grid {
        width: 95%;
    }
.people-img {
width: 100% !important;
}
}



.img-grid-item {
    display: inline-block;
    text-align: left;
    vertical-align: top;
    padding: 5px;
    margin: 10px 1%;
}

@media only screen and (min-width: 769px) {
#projects .img-grid-item {
width:40%;
padding: 2%;
margin: 0 2%;
}
#projects .img-grid-item h3 {
padding-left: 15px;
text-align: center;
}
.project-img {
    object-fit: cover;
    border-radius: 50%;
height: 250px !important;
width: 250px !important;
}

.people {
    display: inline-block;
    text-align: left;
    vertical-align: top;
    padding: 10px;
    margin: 10px 1%;
 width: 100%;
}

.people-table td:nth-child(1) {
width: 140px;}

}

@media only screen and (max-width: 768px) {
.project-img {
border-radius: 50%;
width: 100px !important;
height: 100px !important;
max-width: 200% !important;
}

.people {
    display: inline-block;
    text-align: left;
    vertical-align: top;
    padding: 10px;
    margin: 10px 5% 10px 1%;
 width: 90%;
}

  .people-table table, .people-table tbody, .people-table tr, .people-table td {
    display: block;
  }

.people-table td:nth-child(1) {
width: 100%;}

h3 {
word-wrap: normal;}
}


</style> 
 


</head>

<body>

    <div id="siteWrapper">
        <div id="siteHeader">
			
			<!-- this is the tiny top nav and search bar -->
			<div id="top-banner">
       
 
   </div>    
    <div class="alert-banner">
<p>Coronavirus (COVID-19) Updates     |    <a href="http://www.brynmawr.edu/healthcenter/coronavirus-information-and-updates" tabindex="0">More Information</a></p>
</div>  
<!--     -->   
 <!-- begin div #siteHeader -->
 
      <!-- Static navbar -->
<div class="navbar navbar-default" role="navigation">
        <div class="navbar-header">
       
       
        <a href="https://www.brynmawr.edu" class="navbar-brand"><img src="https://secure.brynmawr.edu/includes/images/logo_0.png" alt="Bryn Mawr College" /></a> 
      <!--    <a href="https://www.brynmawr.edu" class="navbar-brand"><img src="https://secure.brynmawr.edu/includes/images/logo2.png" alt="Bryn Mawr College" /></a>-->
        </div>
        
        
   <!-- start GOOGLE SEARCH BOX       -->  
         <div class="navbar-right navbar-search">
         
         


         <script>
      (function() {
        var fsa = function fixSearchAccessibility() {
          var googleSearchButton = document.querySelectorAll(".gsc-search-button .gsc-search-button-v2");
          if (googleSearchButton.length) {
            for (i = 0; i < googleSearchButton.length; ++i) {
              googleSearchButton[i].setAttribute("alt", "Search Bryn Mawr");
              googleSearchButton[i].setAttribute("aria-label", "Search Bryn Mawr");
            }
          }

          var googleBrandingImage = document.querySelectorAll("img.gsc-branding-img");
          if (googleBrandingImage.length) {
            for (i = 0; i < googleBrandingImage.length; ++i) {
              googleBrandingImage[i].setAttribute("alt", "Google Logo");
            }
          }
        }

        var renderSearch = function() {
          if (document.readyState == 'complete') {
            // Document is ready when CSE element is initialized.
            // Render all Google search elements.
            google.search.cse.element.go();
            fsa();
          } else {
            // Document is not ready yet, when CSE element is initialized.
            google.setOnLoadCallback(function() {
              // Render all Google search elements.
              google.search.cse.element.go();
              fsa();
            }, true);
          }
        };

        // Insert it before the CSE code snippet so that cse.js can take the script
        // parameters, like parsetags, callbacks.
        window.__gcse = {
          parsetags: 'explicit',
          callback: renderSearch
        };

        (function() {
          var cx = '008199068865825917974:sxnas6xr9i8';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
        })();
      })();

</script>

<gcse:searchbox-only></gcse:searchbox-only>
                 
           </div>   
 <!-- end GOOGLE SEARCH BOX -->  
 
 <!-- start OPEN/COLLAPSE HAMBURGER       --> 
 
 <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
            <span class="sr-only navbar-collapse collapse">X</span>
            <span class="icon-bar navbar-collapse collapse"></span>
            <span class="icon-bar navbar-collapse collapse"></span>
            <span class="icon-bar navbar-collapse collapse"></span>
          </button>
 
 
 <!-- end OPEN/COLLAPSE HAMBURGER     --> 
 
 
  <!-- start navbar menu wrapper      -->      
  <div class="navbar-collapse collapse">
 
      <!-- start primary menu MOBILE   -->            
    <ul class="nav navbar-nav navbar-right prime-nav-mobile"> 
      <li><a href="https://www.brynmawr.edu/about">About</a></li>
      <li><a href="https://www.brynmawr.edu/academics">Academics</a></li>
      <li><a href="https://www.brynmawr.edu/admissions">Admissions</a></li>
      <li><a href="https://www.brynmawr.edu/financial-aid">Financial Aid</a></li>   
      <li><a href="https://www.brynmawr.edu/student-life">Student Life</a></li>  
      <li><a href="https://www.brynmawr.edu/alumnae">Alumnae/i</a></li>
      
    </ul>
    
    <!-- end primary menu MOBILE  -->  
    <!-- start utility  menu      --> 
    <ul class="nav navbar-nav navbar-right util-nav">
      
      <li><a href="http://www.brynmawr.edu/library">Library</a></li>
      <li><a href="https://www.brynmawr.edu/giving/giving-bryn-mawr">Give</a></li>
      <li><a href="http://www.brynmawr.edu/find/facultystaff">Directories</a></li>
      <li><a href="https://www.brynmawr.edu/events">Events</a></li>
      <li><a href="http://www.brynmawr.edu/campus/visiting.shtml">Directions</a></li>
      <li class="dropdown">
      <a href="#" class="dropdown-toggle" data-toggle="dropdown">information for... </a>
      
      <!-- start info for menu- nested ul  *** NEED flex 3   -->   
        <ul class="dropdown-menu">
          <li><a href="https://www.brynmawr.edu/current-students">Current Students</a></li>
          <li><a href="https://www.brynmawr.edu/faculty-and-staff">Faculty and Staff</a></li>
          <li><a href="https://www.brynmawr.edu/parents-and-families">Parents and Families</a></li>
          <li><a href="https://www.brynmawr.edu/admissions/undergraduate-admissions">Undergraduate Admissions</a></li>
          <li><a href="https://www.brynmawr.edu/admissions/graduate-and-postbaccalaureate-programs">Graduate Admissions</a></li>
        </ul>
      <!-- end info for menu- nested ul   -->   
      </li>
    </ul>
    <!-- end utility menu      -->    
    
    <!-- start primary menu   -->            
    <ul class="nav navbar-nav navbar-right prime-nav"> 
      <li><a href="https://www.brynmawr.edu/about">About</a></li>
      <li><a href="https://www.brynmawr.edu/academics">Academics</a></li>
      <li><a href="https://www.brynmawr.edu/admissions">Admissions</a></li>
      <li><a href="https://www.brynmawr.edu/financial-aid">Financial Aid</a></li>   
      <li><a href="https://www.brynmawr.edu/student-life">Student Life</a></li>  
      <li><a href="https://www.brynmawr.edu/alumnae">Alumnae/i</a></li>
      
    </ul>
    
    <!-- end primary menu   -->  
  </div><!--/.nav-collapse -->
  
  <!-- end navbar menu wrapper      -->          
      </div>
      
      
      
 
<!-- end siteHeader /div -->           
			
        </div><!-- #siteHeader -->
<div id="siteContent">
<div id="secondaryNav">
               
<div class="green">
<ul id="breadcrumbs">

<div class="menu-breadcrumbs-container"><ul id="menu-breadcrumbs" class="breadcrumbs"><li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="http://www.brynmawr.edu/lits">LITS</a></li>
</ul></div>	

<li id="current">

   
 <dl><dt><a href="https://digitalscholarship.blogs.brynmawr.edu">Digital Scholarship</a></dt></dl>
				<dd id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="https://digitalscholarship.blogs.brynmawr.edu/about/">About</a></dd>
<dd id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-371"><a href="https://digitalscholarship.blogs.brynmawr.edu/news-2/">News</a></dd>
<dd id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://digitalscholarship.blogs.brynmawr.edu/people/">People</a></dd>
<dd id="menu-item-1099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1099"><a href="https://digitalscholarship.blogs.brynmawr.edu/category/opportunities/">Opportunities</a>
<ul class="breadcrumbs"><dl><dt></dt>
	<dd id="menu-item-1048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1048"><a href="https://digitalscholarship.blogs.brynmawr.edu/digital-scholarship-summer-fellows-program/">Summer Fellows Program</a></dd>
	<dd id="menu-item-1046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1046"><a href="https://digitalscholarship.blogs.brynmawr.edu/grads/">For Graduate Students</a></dd>
</dl></ul>
</dd>
<dd id="menu-item-896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-896"><a href="https://digitalscholarship.blogs.brynmawr.edu/resources/">Resources</a></dd>
<dd id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193"><a href="http://brynmawr.libcal.com/calendar/lits/?cid=2500&amp;t=d&amp;d=0000-00-00&amp;ct%5B%5D=27851&amp;cal%5B%5D=2500">Events</a></dd>
</li>
                    

               
    
    
    	
</ul>
	
		 
 </div>
 
  <div class="green">
                                    <ul id="breadcrumbs">
                  <li id="ContactUs">
                   <dl>
                     <dt id="ContactUs">Contact Us</dt>
                     <dd>
			
	             	For more information or to be added to our developing mailing list, email <a href="mailto:digitalscholarship@brynmawr.edu">digitalscholarship@brynmawr.edu.</a>

                     </dd>
                   </dl>
                   </li>
                </ul>

                </div>
          </div>
 <!-- #secondaryNav -->

<div id="siteContentContainer">


               
                          	<div class="whole">
               		<div id="content">
                 	
                         <div class="two-thirds first">
                         	<a href="https://digitalscholarship.blogs.brynmawr.edu/2021/12/14/hiring-students-for-a-digital-scholarship-project-in-russian-literature/"><h2>Hiring students for a digital scholarship project in Russian literature</h2></a>
           <p id="posted-date">Posted <strong>December 14th, 2021 </strong>
at 2:52 pm.       </p>



<div class="post" id="post-1462">
<!--
<h3 class="storytitle">
<a href="" rel="bookmark"></a></h3>
-->
<!--
Posted  
at .
				-->		


<!--
<p>Posted <strong></strong></p>
	
	<p>Last updated  at  by   </p> 
-->

	
	<!--
	<br /><br /></strong> -->

 

<div class="storycontent">

    <p>The Digital Scholarship department is hiring two Bryn Mawr undergraduates with Russian language knowledge to work on a project directed by <span class="md-plain">José Vergara (Assistant Professor of Russian).</span></p>
<h3>About the project</h3>
<p class="md-end-block md-p"><span class="md-pair-s"><strong><span class="md-plain">“Encyclopedia of the Dog: Annotations to Sasha Sokolov’s </span>*<span class="md-plain">Between Dog and Wolf</span>*<span class="md-plain">”</span></strong></span></p>
<p class="md-end-block md-p"><span class="md-plain">Sasha Sokolov is one of the best-known Russian classics of the second half of the twentieth century. His work has significantly influenced the development of contemporary Russian literature, and most authors openly recognize the role Sokolov’s oeuvre has played on their creative formation and maturation. His three novels—</span><span class="md-pair-s "><em><span class="md-plain">A School for Fools</span></em></span><span class="md-plain"> (1976), </span><span class="md-pair-s "><em><span class="md-plain">Between Dog and Wolf</span></em></span><span class="md-plain"> (1980), and </span><span class="md-pair-s "><em><span class="md-plain">Palisandriia</span></em></span><span class="md-plain"> (1985, translated as </span><span class="md-pair-s "><em><span class="md-plain">Astrophobia</span></em></span><span class="md-plain">)—embody the author’s idiosyncratic and peculiar style, a feature that has challenged translators and critics for decades. </span></p>
<p class="md-end-block md-p md-focus"><span class="md-plain">Our project aims to overcome the lack of suitable tools necessary to enter Sokolov’s complex literary world by creating a complete and freely accessible bilingual digital commentary to his second novel. Once complete, the reader will have the ability to go through the book, either in Russian or English or both languages simultaneously, and click on words, expressions, sentences, or entire paragraphs in order to better grasp the various meanings, allusions, and layers of the text.</span></p>
<h3 class="md-end-block md-heading"><span class="md-plain">About the position</span></h3>
<p class="md-end-block md-heading"><span class="md-plain">Title: Digital Scholarship Project Assistant</span></p>
<p class="md-end-block md-p"><span class="md-plain md-expand">Duties: collaborate with staff, faculty, and other students on a digital scholarship project involving a Russian/English annotated digital edition of a Russian novel. Work may include: proofreading &amp; preparing text for annotation and publication, data processing using Python, designing and developing a website, other duties as assigned.</span></p>
<p class="md-end-block md-p"><span class="md-plain">Required qualifications:</span></p>
<ul>
<li class="md-end-block md-p"><span class="md-plain">Russian language knowledge</span></li>
<li class="md-end-block md-p"><span class="md-plain">Experience with python programming</span></li>
<li class="md-end-block md-p"><span class="md-plain">Willingness to learn and troubleshoot new technologies</span></li>
<li class="md-end-block md-p"><span class="md-plain">Excellent attention to detail</span></li>
<li class="md-end-block md-p"><span class="md-plain">Strong written and oral communication skills</span></li>
<li class="md-end-block md-p"><span class="md-plain">Ability to collaborate and work independently</span></li>
</ul>
<p class="md-end-block md-p"><span class="md-plain">Preferred qualifications:</span></p>
<ul>
<li class="md-end-block md-p"><span class="md-plain">Experience with python, the command line, or other programming languages</span></li>
<li class="md-end-block md-p"><span class="md-plain">Familiarity with HTML, XML</span></li>
<li class="md-end-block md-p"><span class="md-plain">Interest in/experience with Russian literature, translation, editing, literary analysis and interpretation</span></li>
<li class="md-end-block md-p"><span class="md-plain">Interest in/experience with digital scholarship, web design, web development</span></li>
</ul>
<p class="md-end-block md-p"><span class="md-plain">Details:</span></p>
<ul>
<li class="md-end-block md-p"><span class="md-plain">Department: LITS</span></li>
<li class="md-end-block md-p"><span class="md-plain">Time frame: January-May 2022 with possibility for extension</span></li>
<li class="md-end-block md-p"><span class="md-plain">Rate: $11.15/hour</span></li>
<li class="md-end-block md-p"><span class="md-plain">Hours: 3-5/week</span></li>
</ul>
<h3 class="md-end-block md-heading"><span class="md-plain">To apply</span></h3>
<p class="md-end-block md-p"><span class="md-plain">Email your resume to </span><span class="md-link md-pair-s"><a href="mailto:digitalscholarship@brynmawr.edu">digitalscholarship@brynmawr.edu.</a></span><span class="md-plain"> Please answer these questions in the body of the email:</span></p>
<ol>
<li class="md-end-block md-p"><span class="md-plain">What interests you about this project?</span></li>
<li class="md-end-block md-p"><span class="md-plain">Describe any skills or knowledge that you feel would help you productively contribute to this work</span></li>
<li class="md-end-block md-p"><span class="md-plain">Are you eligible for work-study through Bryn Mawr</span></li>
</ol>
<p class="md-end-block md-p"><span class="md-plain">Review of applications will begin January 3 and continue until all positions are filled.</span></p>
<p>Questions? Email <a href="mailto:digitalscholarship@brynmawr.edu">digitalscholarship@brynmawr.edu</a></p>
    

  
</div>


<div class="meta">

	
	

Filed under: <a href="https://digitalscholarship.blogs.brynmawr.edu/category/uncategorized/" rel="category tag">Uncategorized</a>  by
Alice McGrath <!-- @  -->
<br />    
</div>




<div class="feedback">






<a href="https://digitalscholarship.blogs.brynmawr.edu/2021/12/14/hiring-students-for-a-digital-scholarship-project-in-russian-literature/#respond">Comments (0)</a><br /><br />
</div>

</div> <!--closing .post -->

<!-- -->
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

 



 
 		</div> <!-- closing two-thirds div -->
        
        <div class="one-third last">
        <br />
        
        
<div id="sidebar">

		
    <form role="search" method="get" id="searchform" class="searchform" action="https://digitalscholarship.blogs.brynmawr.edu/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>
</div>              
        </div><!--closing sidebar (one-third) -->       
          </div> <!--closing "content" -->
                
		  </div> <!--closing whole-->    

</div> <!-- closing siteContentContainer -->

</div><!-- closing siteContent -->
 
<div id="siteFooter">
            <p>
  					    
    
    
    <!-- start #siteFooter "container div" coded on actual page -->









    
    <!-- start #footer_wrap  -->
     <div id="footer_wrap">

   
		<!--start .inner -->
       <div class="inner">
          
        
         <!-- start #links_wrap "1" -->
         <div id="links_wrap">
          <!-- start #left-footer  -->
             <div id="left-footer"> 
                       
          
                <!-- start #social "1A" -->    
                <div id="social">
                      <ul>
                      
                            
                        
             <li><a class="twitter" href="http://twitter.com/BrynMawrCollege">Twitter</a></li>
	<li><a class="linkedin" href="http://www.linkedin.com/edu/bryn-mawr-college-19224">LinkedIn</a></li>
	<li><a class="facebook" href="http://www.facebook.com/BrynMawrCollege">Facebook</a></li>
	<li><a class="youtube" href="https://www.youtube.com/user/BrynMawrCollege">Youtube</a></li>
	<li><a class="instagram" href="http://instagram.com/brynmawrcollege">Instagram</a></li>
                          
                      </ul>
                
                </div> 
                <!-- end  #social  "1A"  -->   
                
                <!-- start #links_main  "1B"     
                
                <div id="links_main">  may not need this-->
                
                
                <!-- start #links_prime  "1B-c" -->    
                      <div id="links_prime">
                      
                            <ul>  <!-- [col 1 - bold] -->
                            	<li><a href="https://www.brynmawr.edu/about">About Us</a></li>
                				<li><a href="https://www.brynmawr.edu/academics">Academics</a></li>
                				<li><a href="https://www.brynmawr.edu/admissions">Admissions</a></li>
                             <!-- [col 2 - bold] -->
                            	<li><a href="https://www.brynmawr.edu/financial-aid">Financial Aid</a></li>   
                				<li><a href="https://www.brynmawr.edu/student-life">Student Life</a></li>  
                				<li><a href="https://www.brynmawr.edu/alumnae">Alumnae/i</a></li>
                            </ul>
                      
                      
                      
                      
                      </div>
                      <!-- end  #links_prime   "1B-c" -->  
                      
                      
                      
                      
                      <!-- start #links_util "1B-d" -->   
                      <div id="links_util">
                      
                            <ul>  <!-- [col 3] -->
                             	<li><a href="http://www.brynmawr.edu/library">Library</a></li>
            					<li><a href="https://www.brynmawr.edu/giving/giving-bryn-mawr">Give</a></li>
            					<li><a href="http://www.brynmawr.edu/find/facultystaff">Directories</a></li>
                              <!-- [col 4] -->
                                <li><a href="https://www.brynmawr.edu/events">Events</a></li>
                            	
            					<li><a href="http://www.brynmawr.edu/campus/visiting.shtml">Directions</a></li>
                                <li><a href="https://www.brynmawr.edu/humanresources/staff-positions">Jobs</a></li>
                            </ul>
                            
                      
                      </div> 
                      <!-- end  #links_util  "1B-d" --> 
                      
                     
                      
                
             <!--   </div>      
                 end #links_main  "1B" --> 
                <!-- end  #links_wrap "1"  -->    
          
          
                <!-- start #copyright "2" -->   
                <div id="copyright">
                
                <p>

    <a href="http://www.brynmawr.edu/web/feedback.html">

        Report a website issue

    </a>

</p>

  <p>
    <a href="https://www.brynmawr.edu/access-services/web-accessibility-policy">
 Web Accessibility Policy
    </a>
  <p>

    <a href="https://www.brynmawr.edu/lits/about/policies/privacy-policy">

        Privacy Policy

    </a>

</p>
                      
                      
                      <p>Copyright &copy; 2021</p> 
                      <p> Bryn Mawr College 101 North Merion Ave, Bryn Mawr, PA 19010-2899<br />
						 (610) 526-5000</p>
                
                
                </div>
                <!-- end  #copyright  "2"  -->    
          </div> 
          <!-- end #left-footer  -->
          </div>
          <!-- end #link_wrap "1" -->
          
          <!-- start #cta_wrap "3" -->   
          <div id="cta_wrap">
        
            <!-- start #cta_button "3A"-->   
            <div id="cta_button">
            <!--<h2>SUPPORT</h2> 
<img src="https://secure.brynmawr.edu/includes/images/bmcMonogram.jpg" alt="Bryn Mawr College"/><br />-->


<a href="https://securelb.imodules.com/s/1649/gid2/index_noleft.aspx?sid=1649&gid=2&pgid=1429&cid=3854" class="giveButton">Give Now</a>


            </div> 
            <!-- end  #cta_button "3A" -->   
            
             
          
          
          </div>
          <!-- end cta_wrap "3" -->
          </div> <!-- end .inner -->
       </div>
       <!-- end footer_wrap -->   
        
    
    
    
    
    
    <!-- end #siteFooter "container div" coded on actual page -->
    
  

              	
         </p>

        </div><!-- #siteFooter -->
        <div id="footerDropShadow">
        </div>

    </div><!-- #siteWrapper -->
	<!-- Grab Google CDN's jQuery; fall back to local if offline -->
	<script src="https://code.jquery.com/jquery-1.10.2.min.js"></script>
<script src="http://code.jquery.com/jquery-migrate-1.2.1.min.js"></script> <!-- need to use non-dev version -->

	<script type="text/javascript" src="https://digitalscholarship.blogs.brynmawr.edu/wp-content/themes/bryn-mawr-template/includes/featureset.js"></script>
	<script type="text/javascript" src="https://digitalscholarship.blogs.brynmawr.edu/wp-content/themes/bryn-mawr-template/includes/mobile2.js"></script>
    
      
   <script type="text/javascript" src="https://digitalscholarship.blogs.brynmawr.edu/wp-content/themes/bryn-mawr-template/includes/bootstrap.min2.js"></script>
   <script type="text/javascript" src="https://digitalscholarship.blogs.brynmawr.edu/wp-content/themes/bryn-mawr-template/includes/set-attribute.js"></script>
    
 

  
   	<script type='text/javascript' src='https://digitalscholarship.blogs.brynmawr.edu/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
   

</body>

</html>

